Published two versions of True Myth this morning!

  • v5.4.0 adds support for the latest Node and TS versions so you can tackle those upgrades separately from:
  • v6.0.0 requires Node 14+ and TS 4.7+ to support exports, drops deprecated code, and improves tree-shake-ability